The issue is contained and users can solve the issue by themselves.
Posted Feb 13, 2026 - 15:11 CET
Identified
🟢 Solution de contournement identifiée (Workaround)
Description Une solution temporaire efficace a été identifiée pour résoudre l'erreur au lancement et l'absence de notifications: supprimer le fichier config.json, puis relancer l'application.
Voici le chemin d'accès au dossier selon le système d'exploitation (remplacer [UserName] par votre nom d'utilisateur) :
- Windows (Microsoft Store) : C:\Users\[UserName]\AppData\Local\Packages\inWebo.inWeboAuthenticator6_w5tsbdy5jdsxj\LocalCache\Roaming\Authenticator 6
- Windows (Installation directe .exe/.msi) : C:\Users\[UserName]\AppData\Roaming\Authenticator 6
- Linux : /home/[UserName]/.config/Authenticator 6/
Nos équipes travaillent actuellement sur un correctif définitif.
Posted Feb 13, 2026 - 12:42 CET
Update
We are continuing to investigate this issue.
Posted Feb 13, 2026 - 11:30 CET
Investigating
🔴 Symptômes - Erreur au lancement : Une pop-up ou un message d'erreur apparaît immédiatement à l'ouverture de l'application. - Dysfonctionnement des notifications : Aucune notification (push ou in-app) n'est reçue ou affichée.